JSlider resources

  • Tags: /
  • Latest: 0.1
  • Last Updated: 23 July 2011
  • Grails version: 1.3.7 > *
  • Authors: Cazacu Mihai
0 vote
Dependency:
compile ":jslider:0.1"

 Source  Issues

Summary

Simply supplies jSlider (http://blog.egorkhmelev.com/2010/03/jquery-slider-update/) resources, depends on jQuery plugin. Use this plugin to avoid resource duplication and conflicts.

Installation

grails install-plugin jslider