Dümmy plugin - ignore

  • Tags: /
  • Latest: 0.5.4
  • Last Updated: 24 February 2012
  • Grails version: 1.2.3 > *
  • Authors: Jane Doe
0 vote
Dependency:
compile ":dummy:0.5.4"

 Documentation

Summary

Description

A dummy plugin. Only used for testing.