Grails BlazeDS 4 Integration

  • Tags: flex, blazeds
  • Latest: 2.0
  • Last Updated: 10 November 2010
  • Grails version: 1.2.2 > *
  • Authors: Sebastien Arbogast
2 votes
Dependency:
compile ":blazeds:2.0"

 Documentation

Summary

Installation

grails install-plugin blazeds

Description